Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
"Computador" e "Desktop" não mostra part
28/10/2007, 07:03
Resposta: #32
 
Agora é a vez do openSUSE 10.3!

Instalei a versão com Gnome (2.20) e kernel 2.6.22.9. Estou sem ícones das partições em nenhum lugar. No fstab indiquei o ponto de montagem dentro de /media/, assim como é no Ubuntu. :?

Registered Linux User # 423742
Registered Ubuntu User # 4182
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Mensagens neste Tópico
[] - dmatrix - 26/11/2006, 14:33
[] - FernandoBrito - 26/11/2006, 15:31
[] - dmatrix - 26/11/2006, 22:57
[] - FernandoBrito - 27/11/2006, 05:27
[] - dmatrix - 28/11/2006, 20:47
[] - FernandoBrito - 29/11/2006, 13:03
[] - FernandoBrito - 30/11/2006, 07:09
[] - dmatrix - 30/11/2006, 20:13
[] - thiago e de oliveira - 04/01/2007, 19:17
[] - dmatrix - 04/01/2007, 22:33
[] - thiago e de oliveira - 05/01/2007, 06:16
[] - pedrinho - 05/01/2007, 10:46
Resolvido!!! - thiago e de oliveira - 05/01/2007, 17:53
[] - dmatrix - 05/01/2007, 18:52
[] - thiago e de oliveira - 06/01/2007, 06:15
[] - pedrinho - 06/01/2007, 17:28
[] - dmatrix - 06/01/2007, 20:02
[] - usucapiao - 08/01/2007, 01:47
[] - thiago e de oliveira - 15/01/2007, 21:56
[] - dmatrix - 16/01/2007, 13:33
[] - thiago e de oliveira - 16/01/2007, 15:19
[] - J0N47H45 - 16/01/2007, 18:03
aiuehae - liibke - 01/03/2007, 16:43
[] - dmatrix - 04/03/2007, 16:32
[] - dmatrix - 17/03/2007, 12:08
[] - ninosp - 27/03/2007, 17:38
[] - ninosp - 27/03/2007, 18:02
[] - dmatrix - 27/03/2007, 22:17
[] - ninosp - 27/03/2007, 23:32
[] - dmatrix - 28/10/2007, 01:33
[] - thiago e de oliveira - 28/10/2007 07:03

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS