Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Windows 7 parou de funcionar na rede
25/10/2017, 16:00
Resposta: #1
Windows 7 parou de funcionar na rede
Bom tarde Pessoal.

Estou sofrendo com um problema na empresa que trabalho que se arrasta a um tempo ja.

O que acontece é que as maquinas Windows 7 de uma hora para outra decidem não encontrar o meu firewall que roda proxy (squid3) e portanto a navegação fica comprometida.
Em testes de ping que identifiquei que horas esta pingando hora não esta. Obviamente quando esta pingando, a conexão é restabelecida. Quando o ping nesse firewall não funciona o resto na rede funciona, ou seja, o ping para o firewall fica comprometido mas o DNS por exemplo que é outra maquina funciona perfeitamente.

Esse inconveniente acontece somente no windows 7 nos outros SO que tenho aqui na empresa como DEBIAN, UBUNTU e XP funciona perfeitamente sem problemas algum.
Ja fiz uma varredura geral em forums inclusive no exterior e até o presente momento não achei nenhuma solução.

Utilizo proxy transparente.

Fico grato caso alguém tenha passado por isso e possa compartilhar a solução.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Mensagens neste Tópico
Windows 7 parou de funcionar na rede - rafaelferroni - 25/10/2017 16:00

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS