Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Não apacere o Php5-DBase na lista do apt-get!
05/06/2008, 11:36
Resposta: #30
 
nenhum dos outros rpm deu certo?

"Na caixa dizia: Requer MS Windows ou superior, então eu instalei Debian/GNU
Linux!"

.
Antes de postar use a busca e veja o Wiki.
Busca do FD
Wiki do FD
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Mensagens neste Tópico
[] - dmatrix - 20/05/2008, 21:48
[] - stl134 - 21/05/2008, 08:32
[] - dmatrix - 21/05/2008, 14:36
[] - stl134 - 21/05/2008, 17:09
[] - dmatrix - 22/05/2008, 11:20
[] - eliasdiniz - 22/05/2008, 20:17
[] - J0N47H45 - 23/05/2008, 00:00
[] - stl134 - 26/05/2008, 10:54
[] - stl134 - 26/05/2008, 17:08
[] - stl134 - 27/05/2008, 10:28
[] - dmatrix - 27/05/2008, 17:22
[] - stl134 - 27/05/2008, 17:22
[] - dmatrix - 27/05/2008, 20:14
[] - stl134 - 28/05/2008, 08:44
[] - dmatrix - 28/05/2008, 12:27
[] - stl134 - 28/05/2008, 16:14
[] - dmatrix - 28/05/2008, 16:31
[] - stl134 - 28/05/2008, 16:48
[] - dmatrix - 28/05/2008, 17:14
[] - stl134 - 28/05/2008, 17:19
[] - dmatrix - 29/05/2008, 11:41
[] - stl134 - 29/05/2008, 17:51
[] - dmatrix - 30/05/2008, 19:41
[] - stl134 - 02/06/2008, 16:54
[] - dmatrix - 02/06/2008, 19:57
[] - stl134 - 03/06/2008, 10:12
[] - dmatrix - 03/06/2008, 20:33
[] - stl134 - 04/06/2008, 08:24
[] - dmatrix - 05/06/2008 11:36

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS