Estatísticas do Fórum
Totais Médias
Respostas: 100.030
Tópicos: 20.433
Membros: 6.511
Respostas por dia: 19,48
Tópicos por dia: 3,98
Membros por dia: 1,27
Respostas por membro: 15,36
Respostas por tópico: 3,9
Geral
Membro Mais Novo: richardcharles
Membros que postaram: 85,85%
Membro mais ativo hoje: Ninguém (0 respostas)
Fórum mais popular: Iniciantes (18.318 respostas, 3.017 tópicos)

Mais Popular...
Tópicos Mais Respondidos Tópicos Mais Visualizados
problemas para digitar acentos e tils em alguns programas (132 respostas)
HP DV2000 Series (125 respostas)
sarg (120 respostas)
Instalando o Debian Etch (NetInstall) (117 respostas)
Problema AR5212-atheros (DWL-g520) (116 respostas)
Problema com módulo printer (105 respostas)
Instalando o Driver da Nvidia no Debian Etch (88 respostas)
Jogo do OU (Participe) (87 respostas)
camisetas do forum! (83 respostas)
Rede Wireless (80 respostas)
Duvidas sobre como montar uma rede doméstica com um servidor! (76 respostas)
Boas vindas, conte quem é você! ( tópico de apresentação ) (71 respostas)
Spam's nos tópicos (70 respostas)
Instalando o Xgl no Debian (69 respostas)
Como instalar um router + wireless USB - Belkin ?[Resolvido] (64 respostas)
HP DV2000 Series (118.908 visualizações)
Instalando o Debian Etch (NetInstall) (116.340 visualizações)
Apostila - " tripwire – Checando a integridade do sistema" (110.502 visualizações)
problemas no Joystick no Debian whezzy (99.352 visualizações)
Downgrade de kernel no Wheezy?! Onde esta 2.6.39-amd64?! (80.370 visualizações)
Instalando o Driver da Nvidia no Debian Etch (78.719 visualizações)
Clique do touchpad não funciona (RESOLVIDO) (71.233 visualizações)
Mouse clicando e selecionando sozinho (Resolvido) (68.076 visualizações)
E-mail @forumdebian.com.br (67.527 visualizações)
Instalando o Xgl no Debian (65.477 visualizações)
firefox-45.0 (64.206 visualizações)
Rede Wireless (63.986 visualizações)
Material sobre Debian. Veja/poste aqui! (63.100 visualizações)
problemas para digitar acentos e tils em alguns programas (62.196 visualizações)
[Resolvido] Debian Squeeze: sem áudio (61.604 visualizações)

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS