Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
LIRC 0.9.0 - Não é possível instalar driver mceusb
26/04/2011, 14:23
Resposta: #1
LIRC 0.9.0 - Não é possível instalar driver mceusb
Pessoal,
boa tarde.
estou tentando fazer a instalação do LIRC, versão 0.9.0 no Debian Squeeze.
Acabei inclusive atualizando o kernel, mas o problema persiste.
Quando tento executar o comando
Código:
# ./configure --with-driver=mceusb

Ele inicia a configuração do código, mas para com o seguinte erro:
Código:
configure: error: *** it is not possible to install the specified driver
    on this system
Alguém que já tenha tentado instalar este driver, passou por isso?

Obrigado,
André B.
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS