Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
não consigo conectar oi velox - resolvido
20/01/2012, 20:42 (Resposta editada pela última vez em: 21/01/2012 16:07 por DRAGSTERTUNER.)
Resposta: #1
não consigo conectar oi velox - resolvido
Configurei a rede pra dhcp.

Mandei um e-mail pro fabricante do modem telsec modelo ts 9000 e me responderam dizendo que era pra eu acessar 192.168.1.1 e deixar minha config do jeito que está na foto q botei anexa aqui.

Todas as luzes do modem acenderam, inclusive a INET.

Ocorre que mesmo assim eu não consigo conectar.

Ps: antes de tentar esse procedimento tentei pelo pppoeconf, ele não consegue achar meu modem, mesmo depois de ter feito esses procedimentos acima! E também, não sei se isso interessa, eu não tenho o /dev/modem/ na pasta /dev/


Arquivos Anexos Miniaturas
   
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
20/01/2012, 22:06 (Resposta editada pela última vez em: 20/01/2012 22:20 por GNU matador de leoes.)
Resposta: #2
RE: não consigo conectar oi velox
Observei que está ip fixo e não dhcp. Entretanto vai um link que segundo o usuário conseguiu resolver o problema.
http://forum.clubedohardware.com.br/reso...51127&
http://www.ciromota.net/2011/09/como-rot...a-o-velox/


É bom deixar seu arquivo /etc/network/interfaces assim:
# This file describes the network interfaces available on your system
# and how to activate them. For more information, see interfaces(5).

# The loopback network interface
auto lo
iface lo inet loopback


# The primary network interface
allow-hotplug eth0
#NetworkManager#iface eth0 inet dhcp
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
21/01/2012, 11:59
Resposta: #3
RE: não consigo conectar oi velox
ola como esta configura o seu modem esta errado a questão de usuario e senha, se tiver realmente como você colocou na imagem muda [email protected] pelo seu usuario que lhe foi passado [email protected] e a senha depois vai na aba Lan interface e configura o servidor dhcp com a faixa de ip que você quizer e deixa a configura como GNU falou acima

Jvianez
Todo Cristão é Livre use Linux e não seja Pirata.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
21/01/2012, 14:43
Resposta: #4
RE: não consigo conectar oi velox
1) GNU matador de leoes: como as linhas da interface no seu exemplo estavam comentadas, não funcionou, mas deixei assim:

# This file describes the network interfaces available on your system
# and how to activate them. For more information, see interfaces(5).

# The loopback network interface
auto lo
iface lo inet loopback
address 127.0.0.1
netmask 255.0.0.0

# The primary network interface
allow-hotplug eth1
iface eth1 inet dhcp

2) Não se o que eu fiz que funcionou...além dos procedimentos acima, também fiz isso:

> Marquei: Enable NAPT
> Em Advance UPnP marquei a opção Disable em seguida cliquei em Apply Changes.
> Cliquei em Admin -> Commit/Reboot -> Commit Changes e dei Reboot.

Depois disso essa potranca funfou...rsrsr.

Obrigado a todos que me ajudaram. Mas infelizmente eu num vou ficar com essa net...kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk!

Vou cancelar...o ping é mto alto (500~700) e não dá pra jogar! :b
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
21/01/2012, 16:03
Resposta: #5
RE: não consigo conectar oi velox
Bom DRAGSTERTUNER. Com a ajuda do Jvianez e outros colegas do fórum pelomenos uma internet a rádio funcional. Por incrível que pareça busca-se aqui no fórum e em outros muito populares e não se encontra um final feliz em função dos usuários com pouca experiência desistirem pela experiência traumática a qual não estão acustumados. Então coloque um [Resolvido] para facilitar para alguém que esteja com o mesmo problema. Abraços.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
21/01/2012, 16:09
Resposta: #6
RE: não consigo conectar oi velox - resolvido
Com certeza GNU!

Foi aquele tutorial daquele segundo link q vc postou que eu acho q deu um jeito aqui..rsrs!

Abraços a todos!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS