Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Evolution não conecta
18/06/2010, 20:51
Resposta: #1
Evolution não conecta
atualizei me Debian Testing e o evolution 2.30 não conecta e também nem fica a opção de habilitar, será que falta alguma configuração ou pacote?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
19/06/2010, 12:38
Resposta: #2
Re: Evolution não conecta
O primeiro passo é sempre reinstalar, pois pode ter acontecido algum problema com o pacote ou mesmo com a instalação. Abra um terminal com root e faça o seguinte comando:

Código:
# apt-get install --reinstall evolution

Vejamos se isto resolve. Mesmo antes disto é sempre bom dar uma olhada na configuração da conta de e-mail.

[Imagem: 1225_128x128.png]
Debian Linux User
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
19/06/2010, 20:44
Resposta: #3
Re: Evolution não conecta
Tentei reinstalar ele más não funcionou, vou tentar outras coisas aqui. valeu
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
20/06/2010, 23:12
Resposta: #4
Re: Evolution não conecta
Como assim a opção habilitar?
Não conecta como? Enviar e receber e-mails?
Poderia mendar uma screenshot?
Como estão as configuração de contas?

Se você usa o GMail, aqui seguem as configurações de portas e endereços: http://mail.google.com/support/bin/answ ... swer=78799

Lucas Saliés Brum
site | blog | telegram | medium | vk | twitter | github | .share
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
22/06/2010, 22:39
Resposta: #5
Re: Evolution não conecta
Veja o ícone que tem na parte inferir esquerda, onde você define se vai trabalhar off-line, se estiver para trabalhar off-line basta modificar...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
11/07/2010, 13:29
Resposta: #6
Resolvido Re: Evolution não conecta
removi o network manager, o evolution voltou ao normal...obrigado a todos
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS