Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Problema na atualização do Lenny
28/04/2010, 18:42
Resposta: #1
Problema na atualização do Lenny
Troquei os repositõrios do Lenny pelo Squeeze apenas para atualizar o icedove e o iceweasel.
Procedi as atualizações e voltei para os repositorios do Lenny.

Agora, quando inicializei o sistema, apareceu o seguinte erro:

Código:
udevd[721]:SYSFS{} = will be removed in a future udev version, please use ATTR{} = to match the event device, or ATTRS{} = to match a parent device, in /etc/udev/rules.dz60_libsane-extras.rules:

Essa mensagem fica aparecendo varias vezes, sendo que a unica diferença é que depois de "rules:" fica aparecendo um número.

Como posso corrigir isso?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
28/04/2010, 22:01
Resposta: #2
Re: Problema na atualização do Lenny
Citar:Troquei os repositõrios do Lenny pelo Squeeze apenas para atualizar o icedove e o iceweasel.
Porque não usa o Squeeze logo?
Não se deve usar aplicativos do Squeeze no Lenny, a não ser que faça AptPinning.

Procure no fórum por esse termo.

Lucas Saliés Brum
site | blog | telegram | medium | vk | twitter | github | .share
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS