Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
[ Resolvido ] Problema com o WikiPedia
18/03/2010, 13:51
Resposta: #16
Re: Problema com o WikiPedia
Parace que seu apache nao está configurado corretamente, revise as configurações no arquivo /etc/apache2/sites-available/default e deixe parecido com isso;

Código:
Alias /doc/ "/usr/share/doc/"
    <Directory "/usr/share/doc/]
        Options Indexes MultiViews FollowSymLinks
        AllowOverride None
        Order deny,allow
        Deny from all
        Allow from 127.0.0.0/255.0.0.0 ::1/128
    </Directory>

Modifique os diretórios e rede para as suas configurações...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
20/03/2010, 13:27
Resposta: #17
Re: Problema com o WikiPedia
Código:
tcp6 0 0 :::80 :::* OUÃA 4727/apache2
Parece que o Apache está usando ipv6 ao invés de ipv4.

Lucas Saliés Brum
site | blog | telegram | medium | vk | twitter | github | .share
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
10/04/2010, 10:25
Resposta: #18
Re: Problema com o WikiPedia
e como altero isso ?

Luiz Felipe Bazanela
( Madrid-España )
( Luiz Eduardo Magalhaes - Bahia )
( Cascavel - Paraná )
[email protected]
Diga nao a preguiça para Leitura!!!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
11/04/2010, 09:50
Resposta: #19
Re: Problema com o WikiPedia
Tentou isso: http://osdir.com/ml/debian-user-portugu ... 00133.html ?

Lucas Saliés Brum
site | blog | telegram | medium | vk | twitter | github | .share
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
19/05/2010, 17:03
Resposta: #20
Re: Problema com o WikiPedia
pessoal o problema e que quando eu digito http://192.168.0.1 ele entra ma pagina do apache

so que quando eu coloco http://192.168.0.1/wiki ele nao entra
sera que e meu squid??

Luiz Felipe Bazanela
( Madrid-España )
( Luiz Eduardo Magalhaes - Bahia )
( Cascavel - Paraná )
[email protected]
Diga nao a preguiça para Leitura!!!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
20/05/2010, 11:34
Resposta: #21
Re: Problema com o WikiPedia
Qual erro aparece?
Onde está o diretório wiki/?
Tem algum arquivo .htaccess nesse diretório ou nos diretórios pais?

Lucas Saliés Brum
site | blog | telegram | medium | vk | twitter | github | .share
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
31/05/2010, 15:53
Resposta: #22
Re: Problema com o WikiPedia
eu acho que e o meu firewall pois quando eu desabilito ele eu acesso normal o wiki

Luiz Felipe Bazanela
( Madrid-España )
( Luiz Eduardo Magalhaes - Bahia )
( Cascavel - Paraná )
[email protected]
Diga nao a preguiça para Leitura!!!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
10/06/2010, 14:13
Resposta: #23
Re: Problema com o WikiPedia
Pessoal como eu faço para Instalar aquele tema (Vector) no meu wiki?
estava vendo na net mais nao tem muita coisa dizendo, alguem sabe me dizer como eu faço??

Obrigado

Luiz Felipe Bazanela
( Madrid-España )
( Luiz Eduardo Magalhaes - Bahia )
( Cascavel - Paraná )
[email protected]
Diga nao a preguiça para Leitura!!!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
19/06/2010, 09:15
Resposta: #24
Re: Problema com o WikiPedia
Passa o link do tema.

Lucas Saliés Brum
site | blog | telegram | medium | vk | twitter | github | .share
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS