Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Erro 10060 ao enviar E-mail [RESOLVIDO]
28/05/2009, 12:29
Resposta: #1
Erro 10060 ao enviar E-mail [RESOLVIDO]
Boa tarde pessoal,

A poucos instantes me deparei com um problema "Erro 10060" ao enviar e-mails.
Após a utilização de um script de newsletter que enviou e-mail a 500 usuários cadastrados em meu site, não mais consegui enviar e-mails.
Quando tento enviar e-mail aparece a seguinte mensagem:

"Não foi possível conectar-se ao servidor. Conta: 'mail.ctasoftware.com.br (1)', Servidor: 'mail.ctasoftware.com.br', Protocolo: SMTP, Porta: 25, Segura (SSL): Não, Erro de soquete: 10060, Nº do erro: 0x800CCC0E"

Será que o postfix ou algum firewell bloqueia o envio de e-mails após o envio de e-mails simultâneos a uma determinada quantidade de usuários?

Obrigado.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
28/05/2009, 18:34
Resposta: #2
Re: Erro 10060 ao enviar E-mail
Olha, não sei se tem a ver com o seu erro mas você pode ter entrado em uma lista de negra por enviar tantos e-mails de uma só vez. Se for isso, você vai se incomodar um pouco para sair de lá.
Valeu.

www.pequenotux.blogspot.com
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
29/05/2009, 07:46
Resposta: #3
Re: Erro 10060 ao enviar E-mail
E como remover isso?
Como me remover ou remover qualquer outra pessoa dessa "lista negra"?

Obrigado.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
29/05/2009, 08:01
Resposta: #4
Re: Erro 10060 ao enviar E-mail
Verifique seu ip em:

http://www.robtex.com
http://www.ipok.com.br/

Agora uma coisa, você está tentando enviar do client de emails? Pois não parece ser problemas de rbl, caso seja outlook o clint de emails, veja esse link:

http://web.sercomtel.com.br/familiasoares/outlook.htm
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
29/05/2009, 09:01
Resposta: #5
Re: Erro 10060 ao enviar E-mail
Spikey,

Enviei e-mails a partir de um script de newsletter.
Após este envio não mais consegui enviar e-mails utilizando o outlook.
Aparece sempre a mesma mensagem:

"Não foi possível conectar-se ao servidor. Conta: 'mail.ctasoftware.com.br (1)', Servidor: 'mail.ctasoftware.com.br', Protocolo: SMTP, Porta: 25, Segura (SSL): Não, Erro de soquete: 10060, Nº do erro: 0x800CCC0E"

Será que o PostFix bloqueia alguma coisa ou até mesmo o Debian?
PS.: Também não recebe e-mails.
Obrigado
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
20/09/2010, 09:09
Resposta: #6
Re: Erro 10060 ao enviar E-mail [RESOLVIDO]
Problema resolvido.

Post: viewtopic.php?f=3&t=9954
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS