Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Flash10 + site do banco = crash !!
07/01/2009, 18:45
Resposta: #1
Flash10 + site do banco = crash !!
Olá pessoal,

Estou com problema para utilizar o flash10 no site do banco santander, em todas as vezes que acesso o site utilizando o plugin flash10 meu browser trava depois de certo tempo, e com o flash9 isso não acontece.

Alguma idéia ? Há como contornar isso ?

Obrigado.

Abraços.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/01/2009, 18:50
Resposta: #2
 
Olá amigo eu tive o mesmo problemas ao atualizar para o flash 10 por isso tive que voltar para o flash 9 qu esta rodando tudo blz pelo menos no Debian, no meu slack o flask 10 esta indo de boa

Então faça isso aqui ó

Instale o Flash 9, todo mundo que tem Debian esta passando por isso tbm !!

Olhe aqui como eu resolvi o problema !!

http://www.guiadohardware.net/comunidad ... nk/930870/

Debian 5.02 Lenny Kernel-2.6.30 -KDE-3.5.10
Slackware 12.1 Kernel-2.6.24-5 -KDE-3.5.10
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/01/2009, 07:31
Resposta: #3
 
É recomendável também fazer um debug, executando em um terminal para verificar o erro...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS