Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Flash Player no Iceweasel
07/10/2007, 11:17
Resposta: #1
Flash Player no Iceweasel
Fala galera de boa ?!?!
Bom eu tenho uma pequena dúvida ...
Quando eu vou no site http://www.guiamais.com.br e digito um endereço , aparece uma caixa de diálogo com os nomes provaveis , e essa caixa fica sempre atraz do mapa !!
Detalhe:
No Ie7 funciona corretamente e até no firefox (windows e Ubuntu), tentei instalar o firefox aqui e deu na mesma, tentei trocar o player colocando o do repositorio (flashplayer-nonfree) e a mesma coisa.
É o único problema , de resto ta tudo OK , alguém sabe como resolver esse problema , ja que no Ubuntu funciona e acredito que no Debian deveria funcionar tbm ....
Valeu .
Abraços
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/10/2007, 19:09
Resposta: #2
 
a versão do firefox que está usando é a mesma do Ubuntu, e a versão do flash?

Tente limpar o cache e acessar o site de novo.

[Imagem: debianuseruserbarsp1.png]
[Imagem: gnomeuserqj9.jpg]
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/10/2007, 10:05
Resposta: #3
 
eliasdiniz Escreveu:a versão do firefox que está usando é a mesma do Ubuntu, e a versão do flash?

Tente limpar o cache e acessar o site de novo.

kra ... maquina formatada ... problema persiste , e eu notei que nãp é só no site do guia mais , é em qualquer site que tenha algum banner daqueles dropdown manja ?!?!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/10/2007, 23:03
Resposta: #4
 
qual é a versão do flash instalado? e do firefox?

[Imagem: debianuseruserbarsp1.png]
[Imagem: gnomeuserqj9.jpg]
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
09/10/2007, 08:48
Resposta: #5
 
eliasdiniz Escreveu:qual é a versão do flash instalado? e do firefox?

Tanto o firefox qto o Iceweasel estão na última versão , o flash é o dos repositorios do Lenny , é 9. alguma coisa , ja tentei instalar dos repos do Etch e deu na mesma.
O prob é que só acontece isso com o Debian , qualquer outra distro que eu instale (inclusive o Slack) funciona corretamente ... é q isso incomoda um pouco , principalmente com os Banners Dropdown que ficam na frente
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS