Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Meus torrents/p2p's pensam que eu estou atrás de um firewall
30/08/2007, 20:32
Resposta: #1
Meus torrents/p2p's pensam que eu estou atrás de um firewall
ktorrent, utorrent, amule, frostwire...não importa qual seja, os programas sempre entendem que eu estou atrás de um firewall...

apesar de me indicarem que eu estou atrás de um firewall (o que diminui drásticamente o kbps do download), os torrents e o frostwire ainda conseguem alguma taxa de kbps...mas o amule não...

ele me permite encontrar os downloads, mas não baixa nenhum....

Eu naõ uso firewall, e em contato com o provedor (minha net é a rádio) o técnico me disse que não há nenhum firewall que impeça os downloads...ele disse que tem um fire lá, mas é apenas para bloquear ataques, não tem nada a ver com os p2p's...

Alguém tem alguma idéia do que possa estar acontecendo?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
30/08/2007, 21:45
Resposta: #2
 
Bom, sobre o Emule, Amule e seus clones, procure se informar com seu provedor sobre as portas TCP 4662 e UDP 4672, pois quando se está atráz de um firewall, é necessário que existam regras de redirecionamento par a seu computador, no caso, não existe bloqueio, mais a ausência das regras impede que vc tenha HighID em P2P ...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
21/11/2007, 18:33
Resposta: #3
 
Bom, 3 meses depois, continuo com este mesmo problema...

Durante estes três meses, liguei por diversas vezes para os técnicos, e eles me garantiram que não há restrições na rede para a conexão destes programas...um dos técnicos, instalou um linux lá no provedor e depois instalou o Amule e...

PASMEM!!!! NEM ELE CONSEGUIU FAZER O AMULE CONECTAR!!!!

:shock: :shock: :shock: :shock: :shock:

Ele me disse que como eu tinha mais experiência em linux, era pra ver se eu conseguia dar um auxílio pra ele (oras, se eu já liguei pra lá pra resolver o problema é porque eu não sei resolver...kkkkkkkkkkkkkkk!!!!!!!!)

Bom...só me resta uma coisa...pedir que alguém que tenha conhecimento profundo em rede, me dê uma luz, pra que dê uma orientação/explicação pro técnico!

Acaso alguém aí quiser me ajudar, por favor, postem aí alguma dica do que possa estar acontecendo...

Se alguma alma caridosa quiser entrar em contato direto com o técnico para falar com ele, vou repassar aqui o email que ele me deu para contato

[email protected]

Alguma sugestão?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
14/06/2008, 11:37
Resposta: #4
 
resolveu esse problema de LowID no amule?

"Na caixa dizia: Requer MS Windows ou superior, então eu instalei Debian/GNU
Linux!"

.
Antes de postar use a busca e veja o Wiki.
Busca do FD
Wiki do FD
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS