Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Velox -> Net - Amule Já era?!
13/06/2007, 22:27
Resposta: #1
Velox -> Net - Amule Já era?!
Galera... troquei minha banda larga pela Net a cabo e meu amule parou de funcionar Oo O Azureus tá beleza... Alguem sabe o que pode ser?! Vlws aih!
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
13/06/2007, 23:46
Resposta: #2
 
Você fez a lliberação das portas tcp 4662 e udp 4672? Não está funcionando nada, ou você está tendo id baixa?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
14/06/2007, 15:22
Resposta: #3
 
A ID ta alta... mas os downloads nao começam... ficam em 0 kb/s e param... elas ja estavam liberadas qund era velox, precisa liberar de novo?! Vlw aew
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
16/06/2007, 22:50
Resposta: #4
 
Testei no windows e aconteceu a mesma coisa... logo acredito que o problema seja mesmo com a NET... mas com a nova versão do emule (que possui o recurso de obfuscation) eu consegui as conexões(ainda que com vel. baixas). Alguem saberia dizer se existe algum mod do emule pra linux com esse recurso?!
Vlw aew ;]
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
18/06/2007, 00:08
Resposta: #5
 
Bom, no Amule, existe um esquema assim, para que você tenha mais velocidade, você precisa liberar banda de upload, quanto maior for o upload, maior será a velocidade do download ...
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes

Entre em Contato | Fórum Debian | Voltar ao Topo | Voltar ao Conteúdo | Modo Leve (Arquivo) | Feeds RSS