Fórum Debian

Versão Completa: instalar MEGAsync
Você está atualmente visualizando uma versão simplificada do conteúdo. Visualizar a versão completa com formatação.
Olá,
Depois de muitos anos finalmente consegui instalar e atualizar o Debian xfce para Sid.
Estou tendo dificuldade de instalar o MEGAsync.
Quando rodo o gdeb ele retorna:
Erro: A dependência não é contentável: libraw 19 (>=0.16.0)
Alguém passou por essa experiência e consegui resolver?
URL de Referência